Diese Seite verwendet Cookies, Google Analytics und diverse Social Media Like & Share Buttons. Um Ihre Privatsphäre zu schützen werden die Social Media Like & Share Buttons im 2-Klick Verfahren erst aktiv und senden Daten wenn Sie diese erstmalig anklicken und dadurch im Sinne der EU - DSGVO zustimmen. Durch Klick auf den grünen Button geben Sie Ihre Zustimmung zur Verwendung von Cookies, entsprechenden Datenübertragung an Dritte (auch nach USA) und zur Datenschutzerklärung lt. neuer EU DSGVO

Home

Joomla 1.0 läuft nicht mehr

Wenn Ihre Joomla 1.0 Präsentation plötzlich nicht mehr oder stark fehlerbehaftet läuft, könnte es daran liegen, das Ihr Webhoster ein PHP Update auf 5.3 durchgeführt hat.

Dann ist Eile geboten. Joomla 1.0 wird schon länger nicht mehr weiter entwickelt und ein Upgrade auf die derzeit stabile Version Joomla 2.5 ist eigentllich notwendig.

>> Hier unser Beitrag dazu